Bug 84521 - [Wanted]: New TeTeX release - finally TeTeX-2
Summary: [Wanted]: New TeTeX release - finally TeTeX-2
Status: CLOSED DUPLICATE of bug 83355
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-18 13:15 UTC by Bode Miller
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bode Miller 2003-02-18 13:15:27 UTC
TeTeX has after several years finally released TeTeX-2:
http://www.tug.org/teTeX/
Can this release be included in the upcoming Red Hat 8.1?
I know people has been using this release with great success.

Comment 1 Tim Waugh 2003-02-18 13:18:56 UTC

*** This bug has been marked as a duplicate of 83355 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:52 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.