Bug 845497 - man package is not installed in default installation of RHS 2.0
man package is not installed in default installation of RHS 2.0
Status: CLOSED DUPLICATE of bug 834115
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribution (Show other bugs)
2.0
All Linux
unspecified Severity medium
: ---
: ---
Assigned To: Anthony Towns
Sudhir D
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-03 05:06 EDT by Elvir Kuric
Modified: 2014-07-11 02:39 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-29 03:41:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Anthony Towns 2012-08-29 03:41:30 EDT

*** This bug has been marked as a duplicate of bug 834115 ***

Note You need to log in before you can comment on or make changes to this bug.