Bug 845969 - authconfig-tui/gtk does not have option to disable "cache_credentials" and always enables
authconfig-tui/gtk does not have option to disable "cache_credentials" and al...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: authconfig (Show other bugs)
7.0
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Tomas Mraz
David Spurek
: Regression
Depends On: 674844
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-06 06:38 EDT by Iveta Wiedermann
Modified: 2015-03-02 00:27 EST (History)
4 users (show)

See Also:
Fixed In Version: authconfig-6.2.4-2.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 674844
Environment:
Last Closed: 2014-06-13 05:37:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 Tomas Mraz 2012-09-20 11:19:07 EDT
Please retest with authconfig-6.2.3-1.el7. I cannot reproduce the problem anymore.
Comment 7 Ludek Smid 2014-06-13 05:37:37 EDT
This request was resolved in Red Hat Enterprise Linux 7.0.

Contact your manager or support representative in case you have further questions about the request.

Note You need to log in before you can comment on or make changes to this bug.