This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 846294 - Vhost with no direct access to Satellite fails to install Vguest via RHN-Proxy.
Vhost with no direct access to Satellite fails to install Vguest via RHN-Proxy.
Status: CLOSED DEFERRED
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Provisioning (Show other bugs)
550
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Stephen Herr
Red Hat Satellite QA List
:
Depends On:
Blocks: 462714
  Show dependency treegraph
 
Reported: 2012-08-07 07:14 EDT by Dimitar Yordanov
Modified: 2015-05-29 16:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-05-29 16:10:08 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 5 Clifford Perry 2012-08-09 11:04:44 EDT
I'm not aware of this being a regression. As such, moving to sat541-triage, since this does not need to block the 5.5 release.

Cliff

Note You need to log in before you can comment on or make changes to this bug.