Bug 847815 - webadmin: when expending the disk view from the storage domain it keeps closing automatically every few seconds
webadmin: when expending the disk view from the storage domain it keeps closi...
Status: CLOSED DUPLICATE of bug 846551
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
x86_64 Linux
low Severity low
: ---
: 3.1.0
Assigned To: Einav Cohen
Pavel Stehlik
storage
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-13 11:55 EDT by Dafna Ron
Modified: 2016-02-10 11:55 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-08-13 15:31:09 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Storage
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dafna Ron 2012-08-13 11:55:36 EDT
Description of problem:

under storage tab -> select storage -> vm's tab -> expend the disk 
it keeps closing on its own every few seconds

Version-Release number of selected component (if applicable):

si13.2

How reproducible:

100%

Steps to Reproduce:
1. under storage tab -> select storage -> vm's tab -> expend the disk 
2.
3.
  
Actual results:
it keeps closing on its own every few seconds

Expected results:

it should not close

Additional info:
Comment 1 Itamar Heim 2012-08-13 15:31:09 EDT

*** This bug has been marked as a duplicate of bug 846551 ***

Note You need to log in before you can comment on or make changes to this bug.