Bug 849402 - ОШИБКА при проверке сценария на этапе зависимостей: ruby-irb = 1.8.7.358-2.fc16 is needed by ruby-rdoc-1.8.7.358-2.fc16.noarch
ОШИБКА при проверке сценария на этапе зависимостей: ruby-irb = 1.8.7.358-2.fc...
Status: CLOSED DUPLICATE of bug 830203
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
17
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Fedora Packaging Toolset Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-19 04:13 EDT by mkhodonov
Modified: 2014-01-21 18:23 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-28 16:39:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mkhodonov 2012-08-19 04:13:15 EDT
ОШИБКА при проверке сценария на этапе зависимостей:
ruby-irb = 1.8.7.358-2.fc16 is needed by ruby-rdoc-1.8.7.358-2.fc16.noarch
Comment 1 James Antill 2013-05-28 16:39:35 EDT

*** This bug has been marked as a duplicate of bug 830203 ***

Note You need to log in before you can comment on or make changes to this bug.