Bug 849527 - HWCERT: SuperServer 6027R-73DARF [NEEDINFO] [Goto Cert]
HWCERT: SuperServer 6027R-73DARF
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.supermicro.com/products/sy...
SuperServer
:
: 854851 871681 876049 876052 876053 876054 876057 891488 (view as bug list)
Depends On:
Blocks: 887708
  Show dependency treegraph
 
Reported: 2012-08-20 01:45 EDT by smc_cert
Modified: 2016-08-26 21:06 EDT (History)
0 users

See Also:
Fixed In Version: RHEL6.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
yxue: needinfo? (gss-backline-tam)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 849527 None None None 2016-08-26 21:06 EDT

  None (edit)
Comment 16 Yunlong Xue 2012-09-06 21:53:23 EDT
*** Bug 854851 has been marked as a duplicate of this bug. ***
Comment 17 Jianwei Weng 2012-10-31 01:27:10 EDT
*** Bug 871681 has been marked as a duplicate of this bug. ***
Comment 18 Jianwei Weng 2012-11-13 02:54:34 EST
*** Bug 876049 has been marked as a duplicate of this bug. ***
Comment 19 Yunlong Xue 2012-11-13 20:58:15 EST
*** Bug 876052 has been marked as a duplicate of this bug. ***
Comment 20 Jianwei Weng 2012-12-18 01:50:54 EST
*** Bug 876054 has been marked as a duplicate of this bug. ***
Comment 21 Jianwei Weng 2012-12-18 02:03:02 EST
*** Bug 876057 has been marked as a duplicate of this bug. ***
Comment 22 Yunlong Xue 2012-12-18 02:07:34 EST
*** Bug 876053 has been marked as a duplicate of this bug. ***
Comment 23 Yunlong Xue 2013-01-03 22:22:33 EST
*** Bug 891488 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.