Bug 850475 - Need a way in UI for configuring Hadoop plugin
Need a way in UI for configuring Hadoop plugin
Status: CLOSED WONTFIX
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: rhsc (Show other bugs)
unspecified
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Sahina Bose
storage-qa-internal@redhat.com
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-21 11:59 EDT by Vidya Sakar
Modified: 2015-02-12 00:45 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-12 00:45:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vidya Sakar 2012-08-21 11:59:25 EDT
Need a way in RHS-C to configure the Hadoop plugin.
Comment 3 Dusmant 2015-02-12 00:45:48 EST
As discussed in triage meeting with PM(Alok), we will close this bug because we dont plan to fix it

Note You need to log in before you can comment on or make changes to this bug.