Bug 853000 - HWCERT: SuperServer F617R2-R72+ [NEEDINFO] [Goto Cert]
HWCERT: SuperServer F617R2-R72+
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.supermicro.com/products/sy...
SuperServer
:
: 866335 (view as bug list)
Depends On:
Blocks: 1067323
  Show dependency treegraph
 
Reported: 2012-08-30 04:30 EDT by smc_cert
Modified: 2016-08-26 21:51 EDT (History)
0 users

See Also:
Fixed In Version: RHEL6.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
yxue: needinfo? (gss-backline-tam)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 853000 None None None 2016-08-26 21:51 EDT

  None (edit)
Comment 14 Yunlong Xue 2012-10-15 02:42:22 EDT
*** Bug 866335 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.