Bug 853029 - Update to 2.4.16 (latest stable)
Update to 2.4.16 (latest stable)
Status: CLOSED DUPLICATE of bug 1140366
Product: Fedora EPEL
Classification: Fedora
Component: redis (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nathan Scott
Fedora Extras Quality Assurance
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-30 05:57 EDT by mvug
Modified: 2017-08-17 21:28 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-17 21:28:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mvug 2012-08-30 05:57:30 EDT
Can you guys update Redis to 2.4.16 (current version 2.4.10).

Thanks
Comment 1 Haïkel Guémar 2015-02-25 05:47:10 EST
sorry, since 2.4.x is not anymore supported, it will be upgraded to latest stable.
Comment 2 Nathan Scott 2017-08-17 21:28:03 EDT

*** This bug has been marked as a duplicate of bug 1140366 ***

Note You need to log in before you can comment on or make changes to this bug.