Bug 853458 - Should use rhevm-shell and not ovirt-shell
Should use rhevm-shell and not ovirt-shell
Status: CLOSED DUPLICATE of bug 854196
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.1.0
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Dan Macpherson
ecs-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-31 11:31 EDT by Marina
Modified: 2014-03-25 02:56 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Instance Name: Not Defined Build: CSProcessor Builder Version 1.5 Build Filter: null Build Name: Build Date: 03-08-2012 11:59:56
Last Closed: 2012-09-04 09:37:41 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marina 2012-08-31 11:31:32 EDT
1. No such utiliy ovirt-shell after rhevm-cli installation (only rhevm-shell).
2. For my understanding all the packages names should be rhevm.
Comment 1 Dan Macpherson 2012-09-04 09:37:41 EDT

*** This bug has been marked as a duplicate of bug 854196 ***

Note You need to log in before you can comment on or make changes to this bug.