Bug 853847 - HWCERT: WIPRO NetPowerZ2263 [NEEDINFO] [Goto Cert]
HWCERT: WIPRO NetPowerZ2263
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.wiprostaging.com/Documents...
WIPRO
:
: 860167 860169 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-03 02:27 EDT by Elavazhagan
Modified: 2015-07-03 00:08 EDT (History)
2 users (show)

See Also:
Fixed In Version: RHEL6.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
yxue: needinfo? (gss-backline-tam)


Attachments (Terms of Use)

  None (edit)
Comment 61 Yunlong Xue 2012-11-01 20:48:44 EDT
*** Bug 860167 has been marked as a duplicate of this bug. ***
Comment 62 Yunlong Xue 2012-11-01 21:11:35 EDT
*** Bug 860169 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.