Bug 854740 - (katello-v2-candlepin) Katello candlepin V2 tracker bug
Katello candlepin V2 tracker bug
Status: CLOSED NOTABUG
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Subscription Management (Show other bugs)
6.0.1
Unspecified Unspecified
unspecified Severity unspecified (vote)
: Unspecified
: --
Assigned To: candlepin-bugs
Katello QA List
: Tracking, Triaged
Depends On: candlepin-ibm
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-05 13:37 EDT by Mike McCune
Modified: 2014-01-27 08:26 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-07 17:49:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mike McCune 2012-09-05 13:37:50 EDT
Tracker bug to align any external community Candlepin bugs to for CFSE 2.0
Comment 1 Bryan Kearney 2013-05-07 17:49:01 EDT
Cleaning out old trackers.
Comment 2 Mike McCune 2013-08-16 14:14:37 EDT
getting rid of 6.0.0 version since that doesn't exist

Note You need to log in before you can comment on or make changes to this bug.