Bug 856475 - HWCERT: Acer AW2000h-AW170hq F2 [Goto Cert]
HWCERT: Acer AW2000h-AW170hq F2
Status: CLOSED DUPLICATE of bug 802584
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Jason Willeford
http://www.acer.co.uk/ac/en/GB/conten...
Acer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-12 02:05 EDT by ESAA Admin
Modified: 2016-09-21 21:24 EDT (History)
1 user (show)

See Also:
Fixed In Version: RHEL6.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 856475 None None None 2016-09-21 21:24 EDT

  None (edit)
Comment 13 Yunlong Xue 2012-09-19 22:08:14 EDT

*** This bug has been marked as a duplicate of bug 802584 ***

Note You need to log in before you can comment on or make changes to this bug.