This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 8565 - RH 6.1 hangs on Dell's PowerEdge 2400 with PERC2/SC card
RH 6.1 hangs on Dell's PowerEdge 2400 with PERC2/SC card
Status: CLOSED DUPLICATE of bug 8551
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
6.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-18 07:04 EST by Suhaib Siddiqi
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-27 02:58:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Suhaib Siddiqi 2000-01-18 07:04:14 EST
RedHat Linux 6.1 causes Dell PowerEdge 2400 with PERC2/SC raid controller
card causes frequent system hangs.  I applied the Dell's patch for
PERC2/SC for RedHat Linux 6.1 but it does not help.  The system freeze
(hangs) are so frequent that RH 6.1 is not usuable on Dell PowerEdge 2400
PERC2/SC.  For now I have removed the RH 6.1 from PowerEdge server and
installed Solaris7, so server can be used.


Suhaib
Inspire Pharmaceuticals, Inc
4222 Emperor Blvd., Suite 470
Durham, NC 27703
919-941-9777
Comment 1 Cristian Gafton 2000-01-27 02:58:59 EST
*** This bug has been marked as a duplicate of 8551 ***

Note You need to log in before you can comment on or make changes to this bug.