Bug 857630 - apache-commons-codec-1.7 is available
apache-commons-codec-1.7 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: apache-commons-codec (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Mat Booth
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-15 05:53 EDT by Upstream Release Monitoring
Modified: 2013-02-21 09:21 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-21 09:21:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-09-15 05:53:35 EDT
Latest upstream release: 1.7
Current version in Fedora Rawhide: 1.6
URL: http://www.apache.org/dist/commons/codec/source/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Mat Booth 2013-02-21 09:21:50 EST
commons-codec-1.7 is now built for rawhide, closing.

Note You need to log in before you can comment on or make changes to this bug.