Bug 858052 - Update diffpdf to 2.1.1
Update diffpdf to 2.1.1
Status: CLOSED DUPLICATE of bug 858562
Product: Fedora
Classification: Fedora
Component: diffpdf (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Till Maas
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-17 17:21 EDT by Joel
Modified: 2012-10-02 16:15 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-02 16:15:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joel 2012-09-17 17:21:05 EDT
Description of problem:

diffpdf is up to release 2.1.1.  Please consider updating the fedora package!

I use diffpdf regularly.  Thanks for packaging it!

Joel
Comment 1 Till Maas 2012-10-02 16:15:13 EDT
It is updated in Rawhide and will be updated F18. If you need it in an earlier Fedora release, please tell me.

*** This bug has been marked as a duplicate of bug 858562 ***

Note You need to log in before you can comment on or make changes to this bug.