Bug 858254 - Update with correct reports installer text.
Update with correct reports installer text.
Status: CLOSED DUPLICATE of bug 858569
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-dwh (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Yaniv Lavi
David Botzer
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 08:40 EDT by Stephen Gordon
Modified: 2014-01-13 19:04 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 857953
Environment:
Last Closed: 2012-09-19 03:41:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2012-09-18 08:40:59 EDT
rhevm-dwh-setup and rhevm-reports-setup both mention stopping/starting JBoss service, should be ovirt-engine.
Comment 1 Itamar Heim 2012-09-19 03:41:40 EDT

*** This bug has been marked as a duplicate of bug 858569 ***

Note You need to log in before you can comment on or make changes to this bug.