Bug 858437 - gluster-object:swift-container process gets blocked quite frequently
gluster-object:swift-container process gets blocked quite frequently
Status: CLOSED ERRATA
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: gluster-swift (Show other bugs)
2.0
x86_64 All
low Severity low
: ---
: ---
Assigned To: Luis Pabón
pushpesh sharma
:
Depends On: 845456
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:22 EDT by Scott Haines
Modified: 2016-11-08 17:24 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 845456
Environment:
Last Closed: 2013-12-10 16:17:10 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Luis Pabón 2013-07-16 21:00:41 EDT
RHS 2.0 UFO Bugs are being set to low priority.
Comment 5 Scott Haines 2013-12-10 16:17:10 EST
Since the problem described in this bug report should be resolved in a recent
advisory, it has been closed with a resolution of ERRATA. 

For information on the advisory, and where to find the updated files, follow
the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1262.html

Note You need to log in before you can comment on or make changes to this bug.