Bug 858486 - rename failures with multiple clients
rename failures with multiple clients
Status: CLOSED DUPLICATE of bug 828701
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterd (Show other bugs)
2.0
Unspecified Unspecified
medium Severity unspecified
: ---
: ---
Assigned To: Anand Avati
Sudhir D
:
Depends On: 828701 852577
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:29 EDT by Scott Haines
Modified: 2015-09-01 19:06 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 852577
Environment:
Last Closed: 2012-11-07 07:24:45 EST
Type: Bug
Regression: ---
Mount Type: fuse
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Amar Tumballi 2012-11-07 07:24:45 EST
source bug got closed as NOTABUG

*** This bug has been marked as a duplicate of bug 828701 ***

Note You need to log in before you can comment on or make changes to this bug.