Bug 858496 - self-heal of files fails when simulated a disk replacement
self-heal of files fails when simulated a disk replacement
Status: CLOSED DUPLICATE of bug 853681
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: glusterfs (Show other bugs)
2.0
Unspecified Unspecified
medium Severity high
: ---
: ---
Assigned To: Pranith Kumar K
Sudhir D
:
Depends On: 830665 853681
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 18:31 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 853681
Environment:
Last Closed: 2012-12-11 04:23:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pranith Kumar K 2012-12-11 04:23:08 EST

*** This bug has been marked as a duplicate of bug 853681 ***

Note You need to log in before you can comment on or make changes to this bug.