Bug 858629 - [RFE] Provide ping test on TUI
[RFE] Provide ping test on TUI
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.4
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Joey Boggs
Virtualization Bugs
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-19 05:08 EDT by Guohua Ouyang
Modified: 2016-04-26 10:17 EDT (History)
14 users (show)

See Also:
Fixed In Version: ovirt-node-2.5.0-5.el6
Doc Type: Enhancement
Doc Text:
A ping test was added to the Network page of the Red Hat Enterprise Virtualization Hypervisor TUI, to enable basic networking diagnostics.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-28 11:39:16 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2013-02-28 11:39:16 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0556.html

Note You need to log in before you can comment on or make changes to this bug.