Bug 859272 - Add AMI document
Add AMI document
Status: CLOSED NOTABUG
Product: JBoss Web Server 3
Classification: JBoss
Component: doc-Release-Notes (Show other bugs)
2.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lucas Costi
Libor Fuka
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-20 20:25 EDT by Misha H. Ali
Modified: 2015-02-05 19:31 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-05 19:31:03 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Misha H. Ali 2012-09-20 20:25:25 EDT
An AMI document that was used for 1.0.2 can be refitted and updated for 2.0.
Comment 6 Libor Fuka 2015-02-04 02:25:53 EST
This should be closed because we do not ship the AMI for EWS 2.1 and JWS 3.0.
It needs confirmation from John Doyle and then it can be closed.
Comment 7 Lucas Costi 2015-02-05 19:31:03 EST
I'll check with jdoyle, and reopen if necessary.

Note You need to log in before you can comment on or make changes to this bug.