This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 859481 - SDK: Removing a Resource from a Collection [11628]
SDK: Removing a Resource from a Collection [11628]
Status: CLOSED DUPLICATE of bug 859477
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Stephen Gordon
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-21 12:04 EDT by Stephen Gordon
Modified: 2014-03-25 03:01 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-26 13:12:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2012-09-21 12:04:00 EDT
Description of problem:

Raised to track need for QE review of new topic.
Comment 1 Stephen Gordon 2012-10-26 13:12:55 EDT

*** This bug has been marked as a duplicate of bug 859477 ***

Note You need to log in before you can comment on or make changes to this bug.