Bug 86075 - TESTING
Summary: TESTING
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Test
Version: 2.8
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Philip Parker
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-13 16:35 UTC by Philip Parker
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-03-13 18:52:37 UTC


Attachments (Terms of Use)

Description Philip Parker 2003-03-13 16:35:15 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.TESING 
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 David Lawrence 2003-03-13 18:52:37 UTC
Looks like it worked.


Note You need to log in before you can comment on or make changes to this bug.