Bug 860873 - sssd-1.8.4-13.fc16.i686 is missing /etc/sssd/sssd.conf
sssd-1.8.4-13.fc16.i686 is missing /etc/sssd/sssd.conf
Status: CLOSED DUPLICATE of bug 860879
Product: Fedora
Classification: Fedora
Component: sssd (Show other bugs)
16
Unspecified Linux
unspecified Severity high
: ---
: ---
Assigned To: Jakub Hrozek
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-26 21:10 EDT by Wayne Pollock
Modified: 2012-09-27 04:29 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-27 04:29:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wayne Pollock 2012-09-26 21:10:33 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jakub Hrozek 2012-09-27 04:29:23 EDT

*** This bug has been marked as a duplicate of bug 860879 ***

Note You need to log in before you can comment on or make changes to this bug.