Bug 863938 - HWCERT: SuperServer 6027R-72RFT+ [NEEDINFO] [Goto Cert]
HWCERT: SuperServer 6027R-72RFT+
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.supermicro.com.tw/products...
SuperServer
:
: 871688 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-08 02:41 EDT by smc_cert
Modified: 2016-08-26 21:52 EDT (History)
0 users

See Also:
Fixed In Version: RHEL6.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
jweng: needinfo? (gss-backline-tam)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 863938 None None None 2016-08-26 21:52 EDT

  None (edit)
Comment 14 Yunlong Xue 2012-10-31 03:21:02 EDT
*** Bug 871688 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.