Bug 864461 - WFK21_161: [DROPPED--Uncommitted] (Dev) (P3) Tier 1: Hibernate Search clustering enhancements
WFK21_161: [DROPPED--Uncommitted] (Dev) (P3) Tier 1: Hibernate Search cluster...
Status: CLOSED WONTFIX
Product: JBoss Enterprise WFK Platform 2
Classification: JBoss
Component: Requirements (Show other bugs)
2.1.0
Unspecified Unspecified
high Severity medium
: GA
: 2.1.0
Assigned To: Rodney Russ
Karel Piwko
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-09 08:41 EDT by mark yarborough
Modified: 2012-10-23 12:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-23 12:13:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mark yarborough 2012-10-09 08:41:51 EDT

    
Comment 1 mark yarborough 2012-10-23 12:13:24 EDT
Per 22-Oct WFK PM call, this feature will not make the WFK 2.1 cutoff. No change request required since this was a P3, Uncommitted feature request. May be considered for future releases.

Note You need to log in before you can comment on or make changes to this bug.