Bug 864476 - WFK21_541: [Committed] (Docs) (P1) Docs: Seam 2.2-2.3 Migration Guide Productization
WFK21_541: [Committed] (Docs) (P1) Docs: Seam 2.2-2.3 Migration Guide Produc...
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise WFK Platform 2
Classification: JBoss
Component: Requirements (Show other bugs)
2.1.0
Unspecified Unspecified
high Severity medium
: GA
: 2.1.0
Assigned To: Isaac Rooskov
Karel Piwko
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-09 08:46 EDT by mark yarborough
Modified: 2015-08-06 01:54 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-30 10:30:27 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mark yarborough 2012-10-09 08:46:13 EDT

    
Comment 1 Isaac Rooskov 2012-10-10 02:39:13 EDT
Changed from uncommitted to committed because information was provided by the community
Comment 3 Karel Piwko 2012-11-23 12:36:25 EST
Verified the content is made a part of WFK payload within 2.1.0.CR2 timeframe.
Comment 4 Karel Piwko 2012-11-30 10:30:27 EST
Delivered in WFK 2.1.0.GA.

Note You need to log in before you can comment on or make changes to this bug.