Bug 864479 - WFK21_610: [DROPPED--Uncommitted] (PM) (P1) Incremental delivery process
WFK21_610: [DROPPED--Uncommitted] (PM) (P1) Incremental delivery process
Status: CLOSED WONTFIX
Product: JBoss Enterprise WFK Platform 2
Classification: JBoss
Component: Requirements (Show other bugs)
2.1.0
Unspecified Unspecified
high Severity medium
: GA
: 2.1.0
Assigned To: Burr Sutter
Karel Piwko
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-09 08:47 EDT by mark yarborough
Modified: 2012-11-13 07:54 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-12 11:18:50 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mark yarborough 2012-10-09 08:47:09 EDT

    
Comment 1 mark yarborough 2012-10-23 14:21:32 EDT
We discussed this at WFK PM call 22-Oct, but seemed inconclusive. Moving to Burr Sutter. Okay to close without Change Request if needed, since owner is Product Management...

Note You need to log in before you can comment on or make changes to this bug.