Bug 865281 - Sign Off: watchdog
Sign Off: watchdog
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: TestPlan-KVM (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Tomas Smetana
Miya Chen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-11 02:08 EDT by Suqin Huang
Modified: 2016-10-12 07:29 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-10-12 07:29:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Suqin Huang 2012-10-11 02:08:15 EDT
Description of problem:
Please review and sign off on the feature watchdog for the KVM Test Plan.
Deadline: Nov 2

chp 10 Test Details:
https://riddler.bne.redhat.com/IEEE_Test_Plans/en-US/KVM/6.4/html/IEEE_Test_Plan/watchdog.html


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 2 Richard W.M. Jones 2013-08-21 07:39:35 EDT
This is all fine.  I'm switching the status to MODIFIED.
Comment 4 RHEL Product and Program Management 2013-10-13 20:23:02 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 5 Richard W.M. Jones 2014-05-20 06:41:31 EDT
Ales: I don't think there is anything to do on this bug
except close it.
Comment 7 Tomas Smetana 2016-10-12 07:29:49 EDT
Hm. Four years after the deadline... Closing.

Note You need to log in before you can comment on or make changes to this bug.