Bug 865602 - Return of the proxy error
Return of the proxy error
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Hardware Catalog (Show other bugs)
1.6.4
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Wei Shen
http://hardware.redhat.com/
:
: 829196 (view as bug list)
Depends On:
Blocks: 837717
  Show dependency treegraph
 
Reported: 2012-10-11 17:20 EDT by Rob Landry
Modified: 2014-06-22 21:33 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-15 20:55:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 Wei Shen 2012-10-16 01:42:57 EDT
Created attachment 627957 [details]
a new patch
Comment 10 Tony Fu 2012-11-01 03:20:30 EDT
verified in web2
Comment 11 Wei Shen 2012-11-07 21:32:32 EST
*** Bug 829196 has been marked as a duplicate of this bug. ***
Comment 12 Tony Fu 2012-11-15 20:55:20 EST
all listed certs in the original open comment can be displayed without proxy error when I opened them after 5.0 went live.

Verified on live system.

Note You need to log in before you can comment on or make changes to this bug.