Bug 867038 - Update to the latest Essex stable release 2012.1.3
Update to the latest Essex stable release 2012.1.3
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-django-horizon (Show other bugs)
1.0 (Essex)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nuno Santos
Nir Magnezi
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-16 11:22 EDT by Alan Pevec
Modified: 2013-09-12 18:14 EDT (History)
1 user (show)

See Also:
Fixed In Version: python-django-horizon-2012.1.3-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-12-11 08:18:16 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Pevec 2012-10-16 11:22:55 EDT
Last official stable/essex release 2012.1.3 is available.
Changes since 2012.1.1 are listed in upstream bug tracker:
https://launchpad.net/horizon/essex/2012.1.3
Comment 4 errata-xmlrpc 2012-12-11 08:18:16 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1568.html

Note You need to log in before you can comment on or make changes to this bug.