Bug 867654 - Release Note - Known Issues
Release Note - Known Issues
Status: CLOSED DUPLICATE of bug 865706
Product: JBoss Enterprise Web Server 2
Classification: JBoss
Component: doc-Release-Notes (Show other bugs)
2.0.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Misha H. Ali
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-17 19:55 EDT by Misha H. Ali
Modified: 2012-10-23 21:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-23 21:15:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Misha H. Ali 2012-10-17 19:55:07 EDT
Add the following known issues to the Release Notes for EWS:

JBPAPP-9788
JBPAPP-10181
JBPAPP-3628
JBPAPP-10159
JBPAPP-9790

Query:

https://issues.jboss.org/secure/IssueNavigator.jspa?mode=hide
Comment 1 Radim Hatlapatka 2012-10-18 11:12:50 EDT
The issue JBPAPP-9788 should be fixed in CR3 => shouldn't be in release notes
We just find out that JBPAPP-9790 is not an issue, but was just a bug in test => shouldn't be there as well
Comment 2 Misha H. Ali 2012-10-23 21:15:20 EDT
Closing this bug as a duplicate. Added Radhim to new bug so we can track all EWS known issues in one place.

*** This bug has been marked as a duplicate of bug 865706 ***

Note You need to log in before you can comment on or make changes to this bug.