Bug 868184 - objectweb-asm4 - Upstream version 4.1 is available
objectweb-asm4 - Upstream version 4.1 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: objectweb-asm4 (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: gil cattaneo
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-19 04:34 EDT by Mikolaj Izdebski
Modified: 2012-10-24 10:57 EDT (History)
3 users (show)

See Also:
Fixed In Version: 4.1-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-23 07:25:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mikolaj Izdebski 2012-10-19 04:34:31 EDT
Upstream version 4.1 is available
Rawhide has 4.0. Consider upgrading.
Comment 1 Fedora Update System 2012-10-23 07:22:26 EDT
objectweb-asm4-4.1-1.fc18 has been submitted as an update for Fedora 18.
https://admin.fedoraproject.org/updates/objectweb-asm4-4.1-1.fc18
Comment 2 Fedora Update System 2012-10-24 10:57:12 EDT
objectweb-asm4-4.1-2.fc18 has been submitted as an update for Fedora 18.
https://admin.fedoraproject.org/updates/objectweb-asm4-4.1-2.fc18

Note You need to log in before you can comment on or make changes to this bug.