Bug 868792 - baseurl in the yum repo file is incorrect.
baseurl in the yum repo file is incorrect.
Status: CLOSED CURRENTRELEASE
Product: GlusterFS
Classification: Community
Component: build (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Niels de Vos
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-22 03:15 EDT by Etsuji Nakai
Modified: 2014-06-06 03:20 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-06-06 03:20:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Niels de Vos 2014-06-06 03:20:18 EDT
This seems to have been fixed since this bug was filed.

Note You need to log in before you can comment on or make changes to this bug.