Bug 868871 - Add ask.fedoraproject.org to 'Fedora Project' bookmarks.
Add ask.fedoraproject.org to 'Fedora Project' bookmarks.
Status: CLOSED DUPLICATE of bug 863261
Product: Fedora
Classification: Fedora
Component: fedora-bookmarks (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-22 06:41 EDT by Sergio
Modified: 2012-10-29 06:58 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-29 06:58:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergio 2012-10-22 06:41:12 EDT
Description of problem: it looks like ask.fedoraproject.org is being encouraged as a support site for Fedora and it currently isn't in the 'Fedora Project' bookmark folder in Firefox.

Version-Release number of selected component (if applicable): 16.0.1-1
Comment 1 Fedora Admin XMLRPC Client 2012-10-24 11:46:17 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Jan Horak 2012-10-29 06:58:00 EDT

*** This bug has been marked as a duplicate of bug 863261 ***

Note You need to log in before you can comment on or make changes to this bug.