Bug 869109 - sysconfig.txt fails to document ifcfg-*-range* files
sysconfig.txt fails to document ifcfg-*-range* files
Status: CLOSED DUPLICATE of bug 869111
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
16
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Bill Nottingham
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-23 00:34 EDT by Wayne Pollock
Modified: 2014-03-16 23:32 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-23 16:58:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wayne Pollock 2012-10-23 00:34:36 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Bill Nottingham 2012-10-23 16:58:03 EDT

*** This bug has been marked as a duplicate of bug 869111 ***

Note You need to log in before you can comment on or make changes to this bug.