Bug 870125 - binutils: wrong description of 'as -v' in man page
binutils: wrong description of 'as -v' in man page
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: binutils (Show other bugs)
6.3
All Linux
low Severity low
: rc
: 6.4
Assigned To: Patsy Franklin
Miloš Prchlík
: Documentation, EasyFix, ManPageChange
Depends On: 870032 1038339
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-25 11:25 EDT by David Kaspar [Dee'Kej]
Modified: 2014-10-14 00:40 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 870032
Environment:
Last Closed: 2014-10-14 00:40:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 errata-xmlrpc 2014-10-14 00:40:26 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-1414.html

Note You need to log in before you can comment on or make changes to this bug.