Bug 870136 - RFE: create a report that lists all the VMs and their respective uptime
RFE: create a report that lists all the VMs and their respective uptime
Status: CLOSED DUPLICATE of bug 883137
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-reports (Show other bugs)
unspecified
Unspecified Unspecified
high Severity medium
: ---
: ---
Assigned To: Yaniv Lavi
David Botzer
infra
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-25 11:45 EDT by Miki Kenneth
Modified: 2016-02-10 14:28 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-12-05 04:43:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miki Kenneth 2012-10-25 11:45:29 EDT
create a new report, similar to the VM inventory with additional parameter of uptime.

(we do have uptime report now, but only for HA vms)
Comment 1 Barak 2012-12-05 04:43:01 EST

*** This bug has been marked as a duplicate of bug 883137 ***

Note You need to log in before you can comment on or make changes to this bug.