Bug 870252 - [ja_JP] Test case failure: Pools Tab [LAYOUT]
[ja_JP] Test case failure: Pools Tab [LAYOUT]
Status: CLOSED DUPLICATE of bug 867428
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
Unspecified Linux
high Severity high
: ---
: ---
Assigned To: Shahar Havivi
Pavel Stehlik
ux
: i18n
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-25 19:19 EDT by Yuko Katabami
Modified: 2012-10-29 07:11 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-29 07:11:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yuko Katabami 2012-10-25 19:19:15 EDT
Filed from caserun (INSERT URL HERE)

Version-Release number of selected component (if applicable):
unspecified

Steps to Reproduce: 


  * Click on following Actions (buttons)  and opened Dialog box, sub-tabs (on dialog box)

      + NEW => Host subtab 

      + Edit => Host subtab 

     


Actual results: 
#FIXME

"Any Host in Cluster" and "Specific" radio button items are overlapping in both cases
Expected results:
They should not be overlapped
Comment 1 Shahar Havivi 2012-10-29 07:11:50 EDT

*** This bug has been marked as a duplicate of bug 867428 ***

Note You need to log in before you can comment on or make changes to this bug.