Bug 875083 - new upstream and new version
new upstream and new version
Status: CLOSED DUPLICATE of bug 875058
Product: Fedora
Classification: Fedora
Component: slrn (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Pisar
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-09 08:35 EST by Matěj Cepl
Modified: 2012-11-09 08:44 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-09 08:44:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matěj Cepl 2012-11-09 08:35:51 EST
The following changes since commit 4a727a7d8a20ec02eb9cbfbb4534d933851058c6:

  - Rebuilt for https://fedoraproject.org/wiki/Fedora_18_Mass_Rebuild (2012-07-21 14:53:37 -0500)

are available in the git repository at:

  http://luther.ceplovi.cz/git/slrn.git el7

for you to fetch changes up to 8b62b2f09090339f9d1e0242d192d1a1f98b0964:

  Packaging of new upstream pre-release version. (2012-11-09 13:58:14 +0100)

----------------------------------------------------------------
Matěj Cepl (1):
      Packaging of new upstream pre-release version.

 .gitignore |  1 +
 slrn.spec  | 19 ++++++++++++-------
 sources    |  2 +-
 3 files changed, 14 insertions(+), 8 deletions(-)
Comment 1 Petr Pisar 2012-11-09 08:44:08 EST

*** This bug has been marked as a duplicate of bug 875058 ***

Note You need to log in before you can comment on or make changes to this bug.