Bug 881925 - RollupClone - AbstractBpm5Action is registering handlers too freely
RollupClone - AbstractBpm5Action is registering handlers too freely
Status: CLOSED DUPLICATE of bug 850891
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: JBossESB (Show other bugs)
5.3.0 GA
Unspecified Unspecified
high Severity unspecified
: ER1
: 5.3.1
Assigned To: Marek Baluch
Marek Baluch
:
Depends On:
Blocks: 860046
  Show dependency treegraph
 
Reported: 2012-11-29 14:24 EST by Rick Wagner
Modified: 2013-01-15 15:13 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 876280
Environment:
Last Closed: 2012-12-12 12:41:28 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker JBESB-3862 Major Reopened AbstractBpm5Action is registering handlers too freely 2013-06-25 03:09:20 EDT

  None (edit)
Comment 1 Rick Wagner 2012-12-12 12:41:28 EST

*** This bug has been marked as a duplicate of bug 850891 ***
Comment 2 JBoss JIRA Server 2013-01-15 15:13:25 EST
Tom Cunningham <tcunning@redhat.com> updated the status of jira JBESB-3862 to Reopened

Note You need to log in before you can comment on or make changes to this bug.