Bug 883821 - Horizon - Update to the latest Folsom stable release 2012.2.1
Horizon - Update to the latest Folsom stable release 2012.2.1
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-django-horizon (Show other bugs)
2.0 (Folsom)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Matthias Runge
Nir Magnezi
: Improvement, Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-05 06:39 EST by Matthias Runge
Modified: 2012-12-11 08:08 EST (History)
2 users (show)

See Also:
Fixed In Version: python-django-horizon-2012.2.1-2.el6ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-12-11 08:08:11 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Matthias Runge 2012-12-05 06:39:23 EST
The first update in the folsom stable series is available.

https://launchpad.net/horizon/folsom/2012.2.1
Comment 3 errata-xmlrpc 2012-12-11 08:08:11 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1565.html

Note You need to log in before you can comment on or make changes to this bug.