Bug 886907 - Please certify Postgres 9.2.2 for SOA-P 5.3.1 (and beyond)
Please certify Postgres 9.2.2 for SOA-P 5.3.1 (and beyond)
Status: NEW
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: JBossESB (Show other bugs)
5.3.1
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: kconner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-12-13 09:46 EST by Rick Wagner
Modified: 2013-02-05 19:58 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Enhancement
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Rick Wagner 2012-12-13 09:46:15 EST
Description of problem:


We have a customer that wants to upgrade to Postgres 9.2.2.  Could we please certify this with SOA-P 5.3.1?

Thanks!
Comment 3 Anne-Louise Tangring 2012-12-18 09:48:26 EST
EAP is not certified on this DB, so we can't do it for SOA 5.3.1

Note You need to log in before you can comment on or make changes to this bug.