Bug 891337 - The Installed Packages section missing information about 'elastic search package'
The Installed Packages section missing information about 'elastic search pack...
Status: CLOSED ERRATA
Product: Subscription Asset Manager
Classification: Red Hat
Component: katello (Show other bugs)
1.3
Unspecified All
unspecified Severity low
: rc
: ---
Assigned To: David Davis
Og Maciel
: Triaged
Depends On: 886253
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-02 11:11 EST by Mike McCune
Modified: 2013-10-01 06:54 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 886253
Environment:
Last Closed: 2013-10-01 06:54:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
About page (192.27 KB, image/png)
2013-09-20 18:18 EDT, Og Maciel
no flags Details

  None (edit)
Comment 1 Og Maciel 2013-09-20 18:18:48 EDT
Created attachment 800767 [details]
About page
Comment 2 Og Maciel 2013-09-20 18:19:37 EDT
Verified:

* apr-util-ldap-1.3.9-3.el6_0.1.x86_64
* candlepin-0.8.26-1.el6sam.noarch
* candlepin-scl-1-5.el6_4.noarch
* candlepin-scl-quartz-2.1.5-5.el6_4.noarch
* candlepin-scl-rhino-1.7R3-1.el6_4.noarch
* candlepin-scl-runtime-1-5.el6_4.noarch
* candlepin-selinux-0.8.26-1.el6sam.noarch
* candlepin-tomcat6-0.8.26-1.el6sam.noarch
* elasticsearch-0.19.9-8.el6sat.noarch
* katello-candlepin-cert-key-pair-1.0-1.noarch
* katello-certs-tools-1.4.2-2.el6sat.noarch
* katello-cli-1.4.3-11.el6sat.noarch
* katello-cli-common-1.4.3-11.el6sat.noarch
* katello-common-1.4.3-15.el6sam_splice.noarch
* katello-configure-1.4.4-4.el6sat.noarch
* katello-glue-candlepin-1.4.3-15.el6sam_splice.noarch
* katello-glue-elasticsearch-1.4.3-15.el6sam_splice.noarch
* katello-headpin-1.4.3-15.el6sam_splice.noarch
* katello-headpin-all-1.4.3-15.el6sam_splice.noarch
* Katello-Katello-Sanity-ImportKeys-1.2-1.noarch
* katello-selinux-1.4.4-2.el6sat.noarch
* openldap-2.4.23-32.el6_4.1.x86_64
* openldap-devel-2.4.23-32.el6_4.1.x86_64
* ruby193-rubygem-ldap_fluff-0.2.2-1.el6sat.noarch
* ruby193-rubygem-net-ldap-0.3.1-2.el6sat.noarch
* thumbslug-0.0.34-1.el6sam.noarch
* thumbslug-selinux-0.0.34-1.el6sam.noarch
Comment 4 errata-xmlrpc 2013-10-01 06:54:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1390.html

Note You need to log in before you can comment on or make changes to this bug.