Bug 89725 - KLauncher quitting.
Summary: KLauncher quitting.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 9
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-26 22:00 UTC by Tony Baldwin
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-12 13:18:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tony Baldwin 2003-04-26 22:00:26 UTC
Description of problem:
KLauncher quits for no apparent reason.

Version-Release number of selected component (if applicable):


How reproducible:
Seems to be random.

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Tony Baldwin 2003-04-26 22:01:49 UTC
It seems possible that KLauncher is experiencing difficulties that may be
related to/causing the issue I am having wtih Konsole in bug #89724
I dunno.

Comment 2 Ngo Than 2003-08-12 13:18:09 UTC
it's not a bug. please take a look at bug #89724


Note You need to log in before you can comment on or make changes to this bug.