Bug 89763 - internal NetoDragon V.92/V.90 PCI Soft Modem not recognized
Summary: internal NetoDragon V.92/V.90 PCI Soft Modem not recognized
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-27 21:20 UTC by Edo van Marion
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-02-05 14:14:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Text of dumps (21.00 KB, text/plain)
2003-04-27 21:21 UTC, Edo van Marion
no flags Details

Description Edo van Marion 2003-04-27 21:20:25 UTC
Description of problem:


internal NetoDragon V.92/V.90 PCI Soft Modem is not recognized during network 
definition. However, after the input dat of the modem dump output is shoen on 
the screen.




Version-Release number of selected component (if applicable):






How reproducible:






Steps to Reproduce:


1.


2.


3.


    


Actual results:






Expected results:






Additional info:

Comment 1 Edo van Marion 2003-04-27 21:21:33 UTC
Created attachment 91322 [details]
Text of dumps

Comment 2 Ngo Than 2003-04-29 14:51:40 UTC
i assigned it to correct component

Comment 3 Harald Hoyer 2003-05-01 06:54:03 UTC
you /etc/hosts file seems to be broken..
please edit /etc/hosts and put a line in it saying:
127.0.0.1       localhost.localdomain   localhost
and remove the line with localhos


Note You need to log in before you can comment on or make changes to this bug.