Bug 89763 - internal NetoDragon V.92/V.90 PCI Soft Modem not recognized
internal NetoDragon V.92/V.90 PCI Soft Modem not recognized
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
8.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-27 17:20 EDT by Edo van Marion
Modified: 2007-04-18 12:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-02-05 09:14:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Text of dumps (21.00 KB, text/plain)
2003-04-27 17:21 EDT, Edo van Marion
no flags Details

  None (edit)
Description Edo van Marion 2003-04-27 17:20:25 EDT
Description of problem:


internal NetoDragon V.92/V.90 PCI Soft Modem is not recognized during network 
definition. However, after the input dat of the modem dump output is shoen on 
the screen.




Version-Release number of selected component (if applicable):






How reproducible:






Steps to Reproduce:


1.


2.


3.


    


Actual results:






Expected results:






Additional info:
Comment 1 Edo van Marion 2003-04-27 17:21:33 EDT
Created attachment 91322 [details]
Text of dumps
Comment 2 Ngo Than 2003-04-29 10:51:40 EDT
i assigned it to correct component
Comment 3 Harald Hoyer 2003-05-01 02:54:03 EDT
you /etc/hosts file seems to be broken..
please edit /etc/hosts and put a line in it saying:
127.0.0.1       localhost.localdomain   localhost
and remove the line with localhos

Note You need to log in before you can comment on or make changes to this bug.