Bug 90223 - Typo in URL
Typo in URL
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: im-sdk (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Yu Shao
:
: 90224 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-05-05 14:43 EDT by Miloslav Trmac
Modified: 2007-11-30 17:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-02-12 10:46:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmac 2003-05-05 14:43:18 EDT
Version-Release number of selected component (if applicable):
im-sdk-20030327-3

Steps to Reproduce:
1. rpm -qi im-sdk
2. See URL
3.
    
Actual results:
www.oepni18n.org

Expected results:
www.openi18n.org
Comment 1 Miloslav Trmac 2003-05-09 08:59:05 EDT
*** Bug 90224 has been marked as a duplicate of this bug. ***
Comment 2 Miloslav Trmac 2003-10-05 11:53:51 EDT
Same in FC 0.94 (im-sdk-11_4-1).
Comment 3 Miloslav Trmac 2003-11-10 07:52:07 EST
triage->easyfix

Note You need to log in before you can comment on or make changes to this bug.