Bug 90224 - Typo in URL
Summary: Typo in URL
Status: CLOSED DUPLICATE of bug 90223
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: im-sdk (Show other bugs)
(Show other bugs)
Version: 9
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Yu Shao
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-05 18:43 UTC by Miloslav Trmac
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Miloslav Trmac 2003-05-05 18:43:29 UTC
Version-Release number of selected component (if applicable):
im-sdk-20030327-3

Steps to Reproduce:
1. rpm -qi im-sdk
2. See URL
3.
    
Actual results:
www.oepni18n.org

Expected results:
www.openi18n.org

Comment 1 Miloslav Trmac 2003-05-09 12:58:58 UTC
Sorry about the duplicate.

*** This bug has been marked as a duplicate of 90223 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:53 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.